一键安装Shadowsocks-go

发布于 2016-12-11

本脚本适用环境: 系统支持:CentOS,Debian,Ubuntu 内存要求:≥128M 日期:2016 年 05 月 12 日 关于本脚本: 一键安装 Go 版的 shadowsocks 最新版本 1.1....


手动安装SS(shadowsocks)服务器

发布于 2016-12-09

apt-get update apt-get upgrade 3、安装python环境 apt-get install python-pip apt-get install python-m2crypto 然后使用指令查看python版本 python --ver...